PerlMagick RPM

Questions and postings pertaining to the usage of ImageMagick regardless of the interface. This includes the command-line utilities, as well as the C and C++ APIs. Usage questions are like "How do I use ImageMagick to create drop shadows?".
Post Reply
tdan

PerlMagick RPM

Post by tdan » 2007-02-12T08:14:59-07:00

Is it essential to have the same version of PerlMagick as ImageMagick?

I have:
ImageMagick v6.3.2
PerlMagick v6.0.7

My boss installed the latest RPM he found.
It looks like there aren't any RPM's for PerlMagick that are up to version 6.3.
Is it possible to get a newer RPM?
What are my options?

Post Reply