Impossible to compile MagickWandForPHP in Ubuntu

MagickWand for PHP is an object-oriented PHP interface to ImageMagick. Use this forum to discuss, make suggestions about, or report bugs concerning MagickWand for PHP.
Post Reply
User avatar
magick
Site Admin
Posts: 10909
Joined: 2003-05-31T11:32:55-07:00

Re: Impossible to compile MagickWandForPHP in Ubuntu

Post by magick » 2008-05-01T05:22:32-07:00

For older versions of ImageMagick, use MagickWand 1.0.6. That should compile without complaint.

Post Reply