Please tell me what I am doing wrong

Use this forum for comments, suggestions or problems related to the online ImageMagick Studio web interface @ https://imagemagick.org/MagickStudio.
Post Reply
KathyJ

Please tell me what I am doing wrong

Post by KathyJ » 2007-07-12T04:42:32-07:00

Good Morning... I go through all the steps to make glitter names but when I am done it glitters for a second and then stops... It just started doing this I don't know what I am doing different.. Can you someone please help me.. Thanks Kathy

User avatar
magick
Site Admin
Posts: 10918
Joined: 2003-05-31T11:32:55-07:00

Re: Please tell me what I am doing wrong

Post by magick » 2007-07-12T08:50:56-07:00

Try setting the loop option to 0 (loop forever) or 100 (loop 100 times).

KathyJ

Re: Please tell me what I am doing wrong

Post by KathyJ » 2007-07-12T18:08:20-07:00

Thanks a Bunch that worked.... :D

User avatar
mlski
Posts: 62
Joined: 2003-08-12T14:53:34-07:00

Re: Please tell me what I am doing wrong

Post by mlski » 2007-08-13T16:32:25-07:00

When you click on "output" - you'll see your animated graphic with the individual frames below it - you have to dbl click on the animated graphic again to take it to a page of its own so you can either grab the temporary URL or right click and load it to your hard drive.

If that doesn't work - please run thru your process step by step
Image

Super Ali

Re: Please tell me what I am doing wrong

Post by Super Ali » 2007-10-15T09:55:20-07:00

magick wrote:Try setting the loop option to 0 (loop forever) or 100 (loop 100 times).
Can someone tell me where loop option is :? Don't know what i'm looking for ? :(

User avatar
mlski
Posts: 62
Joined: 2003-08-12T14:53:34-07:00

Re: Please tell me what I am doing wrong

Post by mlski » 2007-10-15T16:13:46-07:00

It's on the output page - in the box that says "Output Properties"
Image

Post Reply