Search found 1 match

by asahiro
2013-02-18T05:38:09-07:00
Forum: Bugs
Topic: Can't build ImageMagick
Replies: 3
Views: 4974

Re: Can't build ImageMagick

I don't know how to change the option '-lgraph' to '-lcgraph'.

Code: Select all

% cd /opt/local/lib
% sudo ln -s libcgraph.dylib libgraph.dylib
:(;゙゚'ω゚'):
But then, you can "build" 6.8.3 with Macports.
I cannot guarantee it works well.