Search found 1 match

by davidljung
2013-08-12T13:42:48-07:00
Forum: PerlMagick
Topic: Make error on PerlMagick 6.8.6
Replies: 10
Views: 24266

Re: Make error on PerlMagick 6.8.6

@matthewc100 - did you make any progress on figuring this out? I'm getting the same thing on Ubuntu 13.04 x86_64. The version shown in /usr/include/ImageMagick/magick/version.h is: #define MagickPackageName "ImageMagick" #define MagickCopyright "Copyright (C) 1999-2012 ImageMagick Studio LLC" #defin...