Search found 1 match

by tkindig@wsfcu.org
2013-11-19T13:50:52-07:00
Forum: PerlMagick
Topic: Make error on PerlMagick 6.8.6
Replies: 10
Views: 24227

Re: Make error on PerlMagick 6.8.6

I am getting the same error on FreeBSD 8.1. Going to read '/root/.cpan/Metadata' Database was generated on Mon, 18 Nov 2013 19:07:31 GMT Installing Image::Magick version 6.86... Running install for module 'Image::Magick' Running make for J/JC/JCRISTY/PerlMagick-6.86.tar.gz Checksum for /root/.cpan/s...